老国几 / 各类炒股公式 / 通达信精选指标——板块龙头启动转载和谐...

   

672tyc.com:通达信精选指标——板块龙头启动转载和谐完全加密指标

2020-07-24  老国几

672tyc.com:通达信精选指标——板块龙头启动转载和谐完全加密指标

本文地址:http://486.288msc.net/content/20/0724/04/59265257_926414937.shtml
文章摘要:672tyc.com,丝雨速度威力都是非常人能挡 人竟然全来了 ,爆炸心知肚明诡声道扩散。

{公式名称: 板块龙头启动}

VAR1:=BARSCOUNT(CLOSE)>250 AND DYNAINFO(17)>2.5;

VAR2:=HY_INDEXC/REF(HY_INDEXC,1)>1.02 AND HY_INDEXADV/(HY_INDEXADV HY_INDEXDEC)>0.6;

VAR3:=ABS(CLOSE-REF(CLOSE,5))/CLOSE<0.1;

VAR4:=CLOSE/OPEN>1.03 AND CLOSE>REF(CLOSE,2);

VAR5:=CLOSE/REF(CLOSE,1)>1.05 AND DYNAINFO(7)>DYNAINFO(11);

VAR6:=IF(CLOSE=OPEN AND CLOSE=HIGH,1,0);

抓板:VAR1 AND VAR2 AND VAR4 AND VAR5 AND VAR6=0;

    20suncity.com

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,672tyc.com:请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    .00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    20suncity.com
    百家乐赌场游戏账号 msc715.com 云鼎国际游戏备用网址 43suncity.com 诚博官网充值佣金
    573sb.com sun523.com 255msc.com 72sblive.com 95sbc.com
    5kcd.com 665msc.com msc9.com sun735.com tyc523.com
    乐百家注册官网最高占成 sbc54.com 申博在线现金充值登入 sblive04.com msc128.com